#21

RE: nicht schon wieder...

in Kameratechnik, Objektive, Blitzgeräte 06.10.2012 22:49
von olausmagnus • Mitglied | 437 Beiträge

Tja, dankeschön.

Bin immer noch am hin und her Überlegen. Das sich das bei fehlerhaftem Verschluß nicht auf den Randbereich auswirken kann gibt mir nochmal ein wenig Hoffnung, da ich gerade mit einer Werkstatt telefoniert habe und man mir dort sagte, wenns bei der Mamiya 645j der Verschluß ist, dann ist es ein Totalschaden.
Das Dumme ist nur, das ich an den Dichtungen nichts erkennen kann. Nach jetzigem Stand werde ich wohl am Montag nochmal zur Fotoreparatur Hoffmann gehen und sehen, was der dazu sagt.

Ich hab da nochmal zwei Fragen - die klingen jetzt warscheinlich recht blöd aber sei es drum:
Ich hab vorhin mal das Objektiv abgenommen, Filmeinsatz raus, Belichtung auf B gestellt und in totaler Finsternis durchgeleuchtet - da kam an der Rückseite kein Licht durch - aber das ist wahrscheinlich eine Milchmädchenrechnung (ich meine wenn kein licht austritt heißt das wohl nicht zwangsläufig, das nicht welches eintreten kann).

und da man (oder zumindest ich) bei den großen Problemen oftmals die kleinen übersieht hab ich auf dem Film noch was entdeckt (siehe Foto unten links). Vielleicht erhärtet das ja die eine oder andere These.

Ach so: bringt es was, die Kamera rückseitig mal abzukleben und nochmal einen Film durchzujagen oder ist dieses Abkleben dann doch eher was für Holga und co?


http://www.flickr.com/photos/90363897@N07/
nach oben springen

#22

RE: nicht schon wieder...

in Kameratechnik, Objektive, Blitzgeräte 07.10.2012 01:20
von Gelöschtes Mitglied
avatar

Dein neues Bild unten links ist mMn ein Fehler durch undichte Lichtungen.
Das hatte ich mal, als die Filmklappe einer Mamiya C330 nicht fest genug angedrückt war.

Ich würde noch beim Verschluss bleiben: die ersten Bilder: das Problem liegt in der
Waagerechten, daher würde man doch schliessen, dass es die obere oder untere Lichtdichtung sei.

Ein Test vielleicht machen, ganz ohne Film. Bei der 645J, die keinen Vorauslöser hat, ist es möglich
durch Entnahme der Batterie den Spiegel dauerhaft oben zu halten.
( es darf kein Film geladen sein )
Also. Batterie raus. Objektiv dran. Spannen. Auslösen. Der Spiegel bleibt
oben. Objektiv ab.
Filmklappe muss zu sein.
Durch Vorderseite (Handtuch über Kopf, oder mit beiden Händen um Gesicht und Öffnung abschließen so gut geht)
schauen, gegen Licht gerichtet. So lange bis auch deine Augen an die Dunkenheit gewöhnt sind.
Kommt etwas durch?

Den Spiegel bekommst wieder runter, wenn du den Batterie Testknopf lange fest durch drückst.

Gruß, Jörg


nach oben springen

#23

RE: nicht schon wieder...

in Kameratechnik, Objektive, Blitzgeräte 07.10.2012 03:00
von olausmagnus • Mitglied | 437 Beiträge

Danke Jörg,

sowas ähnliches hab ich schon probiert: nur in der "B" Stellung mit Drahauslöser (festgestellt, damit der Spiegel oben bleibt) und da konnte ich keinen Lichteinfall entdecken.


http://www.flickr.com/photos/90363897@N07/
nach oben springen

#24

RE: nicht schon wieder...

in Kameratechnik, Objektive, Blitzgeräte 07.10.2012 05:50
von Gelöschtes Mitglied
avatar

Auch wenn ich so eine Kamera noch nie in Händen hatte, das ist definitiv Lichteinfall. Auf dem Film ist Licht, welches da nicht hingehört. Irgendwie muss es dahingekommen sein. Am allerallerwahrscheinlichsten in der Kamera.

LG Reinhold


nach oben springen

#25

RE: nicht schon wieder...

in Kameratechnik, Objektive, Blitzgeräte 07.10.2012 06:27
von Gelöschtes Mitglied
avatar

Anbei mal Fotos. Zuerst Mamiya c330 - Lichteinfall, weil Klappe nicht eingerastet.
Dann Mamiya 645 1000s - Verschluss.

Gegen defekte Dichtungen spricht die klare Kante; würde heißen, dass eine Seite
der Filmkammerklappe komplett und haarscharf eine Lichtlinie hineinlässt.

Angefügte Bilder:
def1.jpg
f5t9267p10003384n1.jpg

nach oben springen

#26

RE: nicht schon wieder...

in Kameratechnik, Objektive, Blitzgeräte 07.10.2012 06:39
von olausmagnus • Mitglied | 437 Beiträge

Hallo Jörg,

tja, dann wars das wohl mit der Mamiya (wenn es denn der Verschluß (sieht nach deinen Fotos aber so aus) ist - werde am Montag nochmal in die Werkstatt und schauen was die sagen). vielen Dank auf jeden Fall - und übrigens: Schönes Foto von Weesenstein (oder hab ich mich in der "Location" geirrt?).


http://www.flickr.com/photos/90363897@N07/
nach oben springen

#27

RE: nicht schon wieder...

in Kameratechnik, Objektive, Blitzgeräte 07.10.2012 06:46
von olausmagnus • Mitglied | 437 Beiträge

Hallo Reinhold,
hab ich jetzt glatt deine antwort übersehen. Es wäre schön wenn du recht hättest - weil man dann das ganze reparieren könnte. Hier steht es irgendwie nach meinem Gefühl fifty-fifty was Dichtungen bzw. Verschluß angeht. Ich hoffe ja irgendwie doch noch, das es die Dichtungen sind aber die sind neu gemacht und sehen eigentlich ganz manierlich aus.
Tja, ich bin unentschlossen aber freue mich über jeden neuen Ratschlag.

Danke!


http://www.flickr.com/photos/90363897@N07/
nach oben springen

#28

RE: nicht schon wieder...

in Kameratechnik, Objektive, Blitzgeräte 07.10.2012 06:59
von Gelöschtes Mitglied
avatar

Hallo olausmagnus,

stimmt ist Weesenstein

Jörg


nach oben springen

#29

RE: nicht schon wieder...

in Kameratechnik, Objektive, Blitzgeräte 07.10.2012 07:13
von Brom • Mitglied | 490 Beiträge

Zitat von Jorge im Beitrag #25

Gegen defekte Dichtungen spricht die klare Kante; würde heißen, dass eine Seite
der Filmkammerklappe komplett und haarscharf eine Lichtlinie hineinlässt.



Ich versuch's nochmal: Diese Kante ist nicht die Klappe und auch nicht der Verschluss, sondern eine Umlenkrolle oder die Filmrolle selbst (da wo der Film die Wicklung verlässt).
Die Fehlbelichtung findet da statt, wo der Film in der Kassette abgespult freiliegt, also nicht während der eigentlichen Aufnahme.

Wenn die Fehlbelichtung über das eigentliche Bild hinaus bis zur Kante des Films reicht, kann es nicht der Verschluss sein!!
Von vorne gesehen kann das Licht nur auf die Fläche des späteren Bilds gelangen, nicht drüber hinaus.


nach oben springen

#30

RE: nicht schon wieder...

in Kameratechnik, Objektive, Blitzgeräte 07.10.2012 07:27
von Brom • Mitglied | 490 Beiträge

Zitat von olausmagnus im Beitrag #26

tja, dann wars das wohl mit der Mamiya (wenn es denn der Verschluß (sieht nach deinen Fotos aber so aus) ist


Keine Panik, und bei der anderen Mamiya war ziemlich sicher auch nicht der Verschluss kaputt, sondern die Dichtungen
Bring die zurück zum Hoffmann und nimm die Bilder mit. Wenn die nur ein bisschen Ahnung haben, werde sie einsehen, dass das Licht von hinten kommt.


nach oben springen






______________________________________________________________________________

das hobbyphoto-forum ist seit dem 14.01.2006 online

flickr online | Forenuser - Die Foren Suchmaschine | Bilder verkleinern | Bilder hochladen








Besucher
0 Mitglieder und 5 Gäste sind Online

Forum Statistiken
Das Forum hat 13099 Themen und 131153 Beiträge.

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de