#11

RE: nicht schon wieder...

in Kameratechnik, Objektive, Blitzgeräte 06.10.2012 08:27
von olausmagnus • Mitglied | 437 Beiträge

tja, wie gesagt, ich kannte die Werkstatt nicht, die Dichtungen sehen (Laienmeinung nach) gut aus un der Preis war m. E. ok aber trotzdem sehen die Fotos halt so aus wie oben. Und wenn es nicht an den Dichtungen liegt, woran dann?


http://www.flickr.com/photos/90363897@N07/
nach oben springen

#12

RE: nicht schon wieder...

in Kameratechnik, Objektive, Blitzgeräte 06.10.2012 10:52
von bilderknipser • Moderator | 9.358 Beiträge

Es liegt sicher an den Dichtungen und zwar fast immer am Rückwandscharnier bei der Mamiya. Da müssen 2 Dichtungen sein und zwar an der Rückwand als auch an der Kamera. Hier ist eine Anleitung - zu schrauben gibt es da nichts - wo man auf Seite 4 gut sehen kann, wie das am Scharnier aussehen soll http://www.kyphoto.com/classics/seal/Mamiya_645J.pdf
Die Dichtungen in den Nuten sind leicht zu ersetzen, und darum habe ich das bei meinen Mamiyas auch gemacht. Die Dichtung am Spiegel ist normalerweise völlig unwichtig, wenn sie nicht so verrottet ist, daß der Spiegel daran kleben bleibt. Das habe ich noch nie gemacht. Und der Spiegelanschlag wird bei einer anständigen Kamera auch nicht durch Schaumgummi gebremst sondern mit dem Spiegelgetriebe und bei einigen Kameras sogar pneumatisch.


Gruß
Jochen
------
analog: Olympus OM-2 und OM-4, Kodak Retina IIIC, IIIS und Retina Reflex S; digital: Pansonic Lumix GH3 und GF6
meine Galerie http://www.pbase.com/buschkoeln
meine HP http://jochen-b.de/


nach oben springen

#13

RE: nicht schon wieder...

in Kameratechnik, Objektive, Blitzgeräte 06.10.2012 19:58
von olausmagnus • Mitglied | 437 Beiträge

Hallo Jochen und nochmal vielen Dank!
Die Anleitung kannte ich noch nicht - dann werd ich mich mal ans Basteln machen. Das sollte ich hinbekommen.
zu der Werkstatt werd ich auf keinen Fall nochmal gehen - bin erlich gesagt stocksauer - Nicht mal zwei Monate hat die "Reparatur" gehalten.


http://www.flickr.com/photos/90363897@N07/
nach oben springen

#14

RE: nicht schon wieder...

in Kameratechnik, Objektive, Blitzgeräte 06.10.2012 20:26
von Hans Wöhl • Mitglied | 1.172 Beiträge

Zitat von olausmagnus im Beitrag #13

zu der Werkstatt werd ich auf keinen Fall nochmal gehen - bin erlich gesagt stocksauer - Nicht mal zwei Monate hat die "Reparatur" gehalten.


An sich wäre das doch ein Fall für die Gewährleistung. Hingehen, reklamieren, Nachbesserung oder Geld zurück verlangen.


nach oben springen

#15

RE: nicht schon wieder...

in Kameratechnik, Objektive, Blitzgeräte 06.10.2012 21:04
von Photoamateur • Mitglied | 3.030 Beiträge

Richtig, schon um solchen Praktiken keinen Vorschub zu leisten. Man könnte sogar mal erwägen, die verdorbenen Filme geltend zu machen.

Ansonsten: Menschen sind nicht perfekt, man muß auch mal einem Fachmann zugestehen, daß er eine Reparatur fehlerhaft ausführt - natürlich muß er sie dann fachgerecht nachbessern.


gut Licht
Walter
zuletzt bearbeitet 06.10.2012 21:06 | nach oben springen

#16

RE: nicht schon wieder...

in Kameratechnik, Objektive, Blitzgeräte 06.10.2012 21:33
von Gelöschtes Mitglied
avatar

clausmagnus,

das Problem hatte ich mit einer Mamiya 645 1000s, die ich dann zurück an den Verkäufer gegeben habe.
Der Effekt trat bei mir auch nur bei bestimmten Zeiten auf, bei den längeren 1/30 o.ä.
Die Meinung zweier Fotografen hier in DD war, das es der Verschluß sei.
Klang für mich auch logisch: es ist, als seien zwei Belichtungstufen auf einem Film, piekfein getrennt
an einer scharfen Linie.

Gruß, Jörg


nach oben springen

#17

RE: nicht schon wieder...

in Kameratechnik, Objektive, Blitzgeräte 06.10.2012 21:46
von anTon • Mitglied | 6.858 Beiträge

Zitat von olausmagnus im Beitrag #9
Hallo Jochen
und danke für den Rat. ich hab die Dichtung bei Fotoreparatur-Hoffmann (link) in t.


dann würde ich das Bild dahin schicken mit der freundlichen Ankündigung die Kamera zur Nachbesserung zu bringen / schicken.


--------------------------------------------------------------------------
Signatur vom Moderator zensiert
nach oben springen

#18

RE: nicht schon wieder...

in Kameratechnik, Objektive, Blitzgeräte 06.10.2012 22:02
von olausmagnus • Mitglied | 437 Beiträge

Danke nochmal an Alle.
Ich sitze schon den ganzen vormittag und überlege hin und her. Hab die Klappe hinten abgenommen und mir die Dichtungen genau angeschaut - die sehen intakt aus. Bisher hab ich 4 Filme belichtet: Zwei unmittelbar nach der Reparatur (Rollei 80s) da gabs keine Probleme. Vor ca. 3 Wochen dann einen Porta 160 - und siehe da: bei drei Bildern tritt das Problem auch hier auf (wenn auch nicht so stark) und schließlich den Porta160 von dem die Fotos oben stammen. Wenn es doch der Verschluß ist, dann würde das Problem bei mir bei kürzeren Verschlußzeiten auftreten - es waren jeweils relativ sonnige Tage und die Belichtungszeiten lagen meist bei 1/125 bzw. 1/250. So oder so ich werd wohl um den Werkstattbesuch doch nicht drumrum kommen (so es nicht doch die Dichtung ist - wogegen wieder spräche, das nicht alle Negative auf dem Film betroffen sind) - ich werd am Wochenende noch mal in mich gehen und überlegen was ich nun tue.


http://www.flickr.com/photos/90363897@N07/
nach oben springen

#19

RE: nicht schon wieder...

in Kameratechnik, Objektive, Blitzgeräte 06.10.2012 22:14
von bilderknipser • Moderator | 9.358 Beiträge

Zitat von Jorge im Beitrag #16
Die Meinung zweier Fotografen hier in DD war, das es der Verschluß sei.
Klang für mich auch logisch: es ist, als seien zwei Belichtungstufen auf einem Film, piekfein getrennt
an einer scharfen Linie.

Bei Verschlußproblemen kann sich das aber unmöglich auf den Randbereich auswirken, so wie es hier zu sehen ist. Daß es nicht bei jedem Bild gleich auftritt, liegt schlicht und einfach daran, daß die Kamera nicht zwischen jedem Bild gleich lange in gleicher Lage auf ein gleich helles Licht gerichtet war mit der Rückseite.


Gruß
Jochen
------
analog: Olympus OM-2 und OM-4, Kodak Retina IIIC, IIIS und Retina Reflex S; digital: Pansonic Lumix GH3 und GF6
meine Galerie http://www.pbase.com/buschkoeln
meine HP http://jochen-b.de/


nach oben springen

#20

RE: nicht schon wieder...

in Kameratechnik, Objektive, Blitzgeräte 06.10.2012 22:16
von Hans Wöhl • Mitglied | 1.172 Beiträge

Zitat von olausmagnus im Beitrag #18
so es nicht doch die Dichtung ist - wogegen wieder spräche, das nicht alle Negative auf dem Film betroffen sind


Fehlerhafte Lichtdichtungen müssen sich nicht auf jedem Bild zeigen. Es kann sein, dass intensives Licht (Sonne) nur in einer Richtung eintreten kann, so wie man durch einen feinen Spalt nur an ganz genau einer Stelle durchschauen kann. Bei trübem Wetter oder in der Dämmerung können selbst total kaputte Lichtdichtungen noch ausreichend schützen.


nach oben springen






______________________________________________________________________________

das hobbyphoto-forum ist seit dem 14.01.2006 online

flickr online | Forenuser - Die Foren Suchmaschine | Bilder verkleinern | Bilder hochladen








Besucher
0 Mitglieder und 4 Gäste sind Online

Forum Statistiken
Das Forum hat 13099 Themen und 131153 Beiträge.

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de