#1

Erster Film-ein Kratzdesaster-erste Bilder

in Dunkelkammer & Entwicklung 28.11.2009 08:29
von nemetz • Mitglied | 463 Beiträge

Liebe Fotofreunde, ich habe heute meinen ersten Film entwickelt Marke Rollei Infrared belichtet auf 400, entwickelt in Spürsinn HDC.
Diese verd......Spule, dieser verd.... Wechselsack, Ihr hättet Euch schiefgelacht wenn Ihr mich heute gesehen hättet. ca 90 % der Fotos sind zerkratzt, und das ging so:
Zuerst Trockenübungen bei Licht mit anderem Film,dann den zu entwickelnden Rollei vorne abgerundet und im Wechselsack eingespult-das ging genau eine Umdrehung, dann hat er sich statt in die Spirale rein direkt unter den anderen Film geschoben-und das ca 10 Mal sprich bei jedem Versuch. Igendwie hat´s dann doch geklappt, aber kurz bervor er ganz drin war hat er gestockt, also Spule wieder auf und da capo al finem. Endlich war er drin......wie einst im Mai.
Vorher hatte ich mir die Chemie hergerichtet und dann mit der massive dev chart am iphone nach Datenblatt entwickelt, eine Tempereaturkorrektur habe ich eingegeben, war viel zu warm(24 Grad).Kurzum alles lief bestens und als ich die Negative zum Trocknen aufhing hab ich mich gefreut wie ein Kind.
Die Freude wich dem Ärger als ich über vuescan mit einem Canon für´s Internet scannte.KRATZER
Ein paar fast kratzerlose Bilder möchte ich Euch doch zeigen, gar nix besonderes, einfach meine ersten Bilder.Ihr findet Sie hier http://www.me.com/gallery/de/#100336/Scan-091128-0013
Sie sind in keiner Weise bearbeitet.
Meine Fehleranalyse hat ergeben, dass ich die Filmecken am Anfang viel zu stark abgerundet habe, mit einem Testfilm ging das Einspulen dann ohne weiteres.
Morgen auf ein neues
Liebe Grüsse, Euer Thomas


Liebe Grüsse, Thomas


zuletzt bearbeitet 28.11.2009 08:35 | nach oben springen

#2

RE: Erster Film-ein Kratzdesaster-erste Bilder

in Dunkelkammer & Entwicklung 28.11.2009 08:37
von namir • Mitglied | 2.452 Beiträge

gleich Infrarot als ersten Film, also gleich in tiefe Gewässer! Kann die Ergebnisse aber nicht anschauen...


nach oben springen

#3

RE: Erster Film-ein Kratzdesaster-erste Bilder

in Dunkelkammer & Entwicklung 28.11.2009 08:44
von Eska Pismus • Mitglied | 262 Beiträge

geht bei mir leider auch nicht...

Was spricht denn gegen einen infrarot Film bei Anfängern?



nach oben springen

#4

RE: Erster Film-ein Kratzdesaster-erste Bilder

in Dunkelkammer & Entwicklung 28.11.2009 08:53
von nemetz • Mitglied | 463 Beiträge

Grmbl, zuerst die Kratzer und jetzt keine Fotos-ich arbeite mit Hochdruck daran


Liebe Grüsse, Thomas


nach oben springen

#5

RE: Erster Film-ein Kratzdesaster-erste Bilder

in Dunkelkammer & Entwicklung 28.11.2009 08:53
von Stephan S. • Mitglied | 852 Beiträge

Filmeinspulen im (möglicherweise zu kleinen) Wechselsack ist eines der größten Übel unter der Sonne, da kann ich Dir auch ein Lied von singen.
KB geht ja noch, aber Rollfilme arten regelmäßig zum Desaster aus, so daß ich mir das ganz abgewöhnt habe.
Mangels Duka spule ich meine Filme nur noch abends im dunklen Zimmer ein und entwickle am nächsten Tag.

Gruß Stephan


nach oben springen

#6

RE: Erster Film-ein Kratzdesaster-erste Bilder

in Dunkelkammer & Entwicklung 28.11.2009 09:04
von nemetz • Mitglied | 463 Beiträge
nach oben springen

#7

RE: Erster Film-ein Kratzdesaster-erste Bilder

in Dunkelkammer & Entwicklung 28.11.2009 09:06
von nemetz • Mitglied | 463 Beiträge
zuletzt bearbeitet 28.11.2009 09:10 | nach oben springen

#8

RE: Erster Film-ein Kratzdesaster-erste Bilder

in Dunkelkammer & Entwicklung 28.11.2009 09:13
von Eska Pismus • Mitglied | 262 Beiträge

Jap jetzt sieht man sie (-;

Is das wirklich n Infrarot Film? o.O



nach oben springen

#9

RE: Erster Film-ein Kratzdesaster-erste Bilder

in Dunkelkammer & Entwicklung 28.11.2009 09:16
von nemetz • Mitglied | 463 Beiträge

Jepp, Infrarotfilm ohne Infrarot, da kein Filter.Wurde mir so angeraten.....In Zukunft mach ich´s besser


Liebe Grüsse, Thomas


nach oben springen

#10

RE: Erster Film-ein Kratzdesaster-erste Bilder

in Dunkelkammer & Entwicklung 28.11.2009 11:53
von nemetz • Mitglied | 463 Beiträge

Nun hab ich´s doch geschafft den link zu reparieren.Da sieht das dann etwas besser aus

http://gallery.me.com/easterdonkey#10033...lor=black&sel=0


Liebe Grüsse, Thomas


nach oben springen






______________________________________________________________________________

das hobbyphoto-forum ist seit dem 14.01.2006 online

flickr online | Forenuser - Die Foren Suchmaschine | Bilder verkleinern | Bilder hochladen








Besucher
0 Mitglieder und 28 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Ela 295
Forum Statistiken
Das Forum hat 13099 Themen und 131153 Beiträge.

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de