#1

irgend etwas stimmt da nicht

in Dunkelkammer & Entwicklung 11.03.2013 07:40
von olausmagnus • Mitglied | 437 Beiträge

und zwar bei meinem zweiten RPX 100, Promicrol 1:9, 6 min.

Ich kanns nicht anders sagen, der Film sieht mir irgendwie matschig aus.
Die Bsp-Bilder sind nicht weiter bearbeitet (d.h. ich hab nicht an der Gradationskurve rumgepfuscht etc.) Liegt es am Fixierer? Der war schon älter, hab einen Klärtest gemacht und alles war (nach extrem kurzer Zeit) wunderbar (hab irgendwie den Eindruck, dem Film muß man nur den Fixierer zeigen, schon wird er klar)

Anbei zwei Fotos.

Wenn jemand eine Idee hat wäre ich für einen Hinweis dankbar!

Equipment war eine PentaxME mit einem 1:1,9 50mm - hatte ich schon öfter ohne Probleme im Einsatz. Der Tag an dem die Fotos entstanden war recht sonnig, bei den Aufnahmen war die Sonne mehr oder weniger im Rücken. Tja, das ist alles was ich dazu sagen kann...

Viele Grüße

Andreas




http://www.flickr.com/photos/90363897@N07/
nach oben springen

#2

RE: irgend etwas stimmt da nicht

in Dunkelkammer & Entwicklung 11.03.2013 09:24
von Gelöschtes Mitglied
avatar

Tja, der Klassiker. Warum muss es denn unbedingt unbearbeitet sein? Draußen fotografierst du auch nicht mit immer den gleichen Einstellungen und in der Duka werden auch nicht alle Negative genau gleich abgezogen. Auch beim scannen gehört etwas Nachbearbeitung zum ganz normalen Handwerk dazu. Das Negativ ist reichlich belichtet und Promicrol nutzt die Filmempfindlich gut aus. Also ist alles drauf incl. Schattenzeichnung ohne Ende. Schwarzpunkt korrekt setzen und etwas dunkler halten, schon passt alles, sach ich jetz mal so.

LG Reinhold



PS: Bearbeitungsaufwand ca. 30 Sekunden


zuletzt bearbeitet 11.03.2013 09:27 | nach oben springen

#3

RE: irgend etwas stimmt da nicht

in Dunkelkammer & Entwicklung 11.03.2013 09:41
von olausmagnus • Mitglied | 437 Beiträge

Danke Reinhold,

ich weiß immer nicht so genau, wieviel Bearbeitung sein darf bzw. sein soll.
Ich hätte wohl erwähnen sollen, dass mein erster RPX (der mit fast der gleichen Kamera/Objektiv belichtet wurde) in Promicrol wesentlich kontrastreicher kam, deshalb war ich jetzt halt etwas verwirrt.

Viele Grüße

Andreas


http://www.flickr.com/photos/90363897@N07/
nach oben springen

#4

RE: irgend etwas stimmt da nicht

in Dunkelkammer & Entwicklung 12.03.2013 00:42
von namir • Mitglied | 2.452 Beiträge

îch finde es eigentlich ziemlich in Ordnung. Wenn mehr Kontrast gewünscht ist, halt einfach mehr Kontrast geben... "unbearbeitet" ist ja so eine Sache... unbearbeitet heißt ja in den meisten Fällen lediglich, dass der Scansoftware freie Hand gelassen wurde. Die Bearbeitung wurde da halt durch eine Maschine durchgeführt...


nach oben springen

#5

RE: irgend etwas stimmt da nicht

in Dunkelkammer & Entwicklung 12.03.2013 02:53
von Volker Warbende • Mitglied | 1.834 Beiträge

Zitat von olausmagnus im Beitrag #3
....
ich weiß immer nicht so genau, wieviel Bearbeitung sein darf bzw. sein soll. ....
Nach meiner Meinung genau soviel bis das Bild so ist, wie Du es Dir vorstellst. Egal ob im Negativprozess, im Positivprozess oder in der EBV. Wichtig ist doch nur das Bild, das Du haben möchtest.

meint Volker,

dessen Meinung objektiv absolut subjektiv und/oder/aber subjektiv absolut objektiv ist.



.
.

Meine Meinung ist objektiv absolut subjektiv und/oder/aber subjektiv absolut objektiv

.
.

UnBuntUndBunt....4,5 x 6,0 at ipernity
nach oben springen

#6

RE: irgend etwas stimmt da nicht

in Dunkelkammer & Entwicklung 12.03.2013 04:17
von Gelöschtes Mitglied
avatar

Hallo,

wie sehen denn die Negative selbst aus? Auch zu flau?

Wenn da schon was nicht stimmt, hielte ich es generell für sinnvoller, dort das Übel auszumerzen, als an den Reglern zu drehen, bis es irgendwie passt.
Ich denke, dies ist hybrid bestimmt genauso sinnvoll wie im vollanalogen Prozess..

VG,
Platte


nach oben springen

#7

RE: irgend etwas stimmt da nicht

in Dunkelkammer & Entwicklung 12.03.2013 04:49
von Gelöschtes Mitglied
avatar

Zitat von Platte im Beitrag #6
Wenn da schon was nicht stimmt, hielte ich es generell für sinnvoller, dort das Übel auszumerzen, als an den Reglern zu drehen, bis es irgendwie passt.
Ich denke, dies ist hybrid bestimmt genauso sinnvoll wie im vollanalogen Prozess..

Kann man so nicht generell sagen. Am obigen Histogramm erkennt man klar und deutlich, dass das Negativ voll in Ordnung ist. Ich sehe da überhaupt keinen Änderungsbedarf auf Negativseite. Von Schatten bis Lichter alles drauf ohne Abriss. Was will man mehr? Das wissen um Kontraststeuerung und Entwicklung ist zwar immer sehr hilfreich, aber scannen geht weit über die Limitierungen des Zonensystems hinaus, und das auch schon mit rel. einfachen Scannern. Gleiches dürfte vermutlich auch für die kontrastvariablen Papiere gelten, aber da haben wir ja gerade einen anderen Thread.

LG Reinhold


nach oben springen

#8

RE: irgend etwas stimmt da nicht

in Dunkelkammer & Entwicklung 12.03.2013 05:06
von bilderknipser • Moderator | 9.358 Beiträge

Für mich sehen die Bilder vom Kontrast eigentlich gut aus, allerdings kommt das feine Geäst total matschig rüber. Das passiert, wenn man beim Scann die Staub- und Kratzerkorrektur (nicht IR!) einschaltet und der Schwellenwert über dem Auflösungsvermögen des Films liegt, was bei feinkörnigen bzw. höherauflösenden Filmen schnell passiert. Die feinen Strukturen werden dann nämlich als "Fehler" von der Software interpretiert und glattgebügelt.


Gruß
Jochen
------
analog: Olympus OM-2 und OM-4, Kodak Retina IIIC, IIIS und Retina Reflex S; digital: Pansonic Lumix GH3 und GF6
meine Galerie http://www.pbase.com/buschkoeln
meine HP http://jochen-b.de/


nach oben springen

#9

RE: irgend etwas stimmt da nicht

in Dunkelkammer & Entwicklung 12.03.2013 08:04
von olausmagnus • Mitglied | 437 Beiträge

Vielen Dank

an Alle für die Tips und Hinweise

zuerst einmal muß ich sage, das ich die Negative - plump gesagt - abfotografiere.

Das mache ich seit ca. 40 selbstentwickelten Filmen und auch wenn ich da noch weit entfernt von "Kennerschaft" bin (mir fällt kein besseres Wort ein - bitte nicht falsch verstehen), sehe ich doch, wenn da etwas nicht stimmt. Der Film ist etwas zu hell (nach meinem Geschmack). Da Kamera und Objektiv einwandfrei arbeiten (hab die Belichtungsmessung in der Kamera mit zwei Handbelichtungsmessern abgeglichen und und die Blendenlamellen schließen einwandfrei) dachte ich halt es liegt am Entwickler oder Fixierer, wobei ich eher zum Fixierer tendiere aber ehrlich gesagt, nicht genau weiß ob ein "ausgelaugter" Fixierer das Ergebnis so beeinflussen kann.

Im Anhang nochmal zwei Negative:
Nr. 1 vom ersten RPX100 bei dem mir die Ergebnisse gefallen
und Nr. 2 von besagtem Film
wenn man dann den Schwarzpunkt in den Bereich des Filmstreifens setzt, ist da halt ein Unterschied vorhanden und ich weiß nicht, woher der kommt.

Viele Grüße

Andreas




http://www.flickr.com/photos/90363897@N07/
nach oben springen

#10

RE: irgend etwas stimmt da nicht

in Dunkelkammer & Entwicklung 12.03.2013 08:50
von konicafan • Mitglied | 1.915 Beiträge

Hmm, ich kann da nichts falsches finden. Habe mir mal erlaubt, das Negativ #1 umzusetzten. Der Schwarzpunkt wurde auf den Filmrand gesetzt. Etwas ausgeschnitten, da der obere Teil der Wand eh nicht in der Schärfe liegt, ja und dann habe ich mir erlaubt ein leichtes Sepia zu nehmen. Das ganze im jp-Iluminator und im Irfanview.

Gruß
Michael


everybody's darling is everybody's Depp (FJS)
zuletzt bearbeitet 12.03.2013 08:52 | nach oben springen






______________________________________________________________________________

das hobbyphoto-forum ist seit dem 14.01.2006 online

flickr online | Forenuser - Die Foren Suchmaschine | Bilder verkleinern | Bilder hochladen








Besucher
0 Mitglieder und 24 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Ela 295
Forum Statistiken
Das Forum hat 13099 Themen und 131153 Beiträge.

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de