#11

RE: Entwicklungsproblem

in Dunkelkammer & Entwicklung 02.03.2010 23:22
von Stefan • Mitglied | 394 Beiträge

... ich konnte schonmal Licht sehen als ich den Klebestreifen der den Film am Ende mit dem Papier verbindet zu schnell abgeloest habe. Das war beim aufspulen des Films (120'er) auf die Jobo Spule; beim loesen des Klebestreifens hat es gruenlich aufgeleuchtet ...

Stefan


***
Fortuna lächelt, doch sie mag nur ungern voll beglücken; schenkt sie uns einen Sommertag, so schenkt sie uns auch Mücken (Wilhelm Busch)
nach oben springen

#12

RE: Entwicklungsproblem

in Dunkelkammer & Entwicklung 03.03.2010 03:24
von Photoamateur • Mitglied | 3.030 Beiträge

Zitat von Stephan K.
Eingespult hatte ich den Film nachts bei geschlossenem Rollo und geschlossener Tür, wobei vor meinem Zimmer auch kein Licht an war. Armbanduhr hatte ich keine an. Das einzige wäre, dass die Zimmerlampen nachglühen? Aber eigentlich nicht so lange.



Wenn, muß das Licht beim Einslegen in die Kamera, zum Beispiel durch leichtes Aufschnerren des Films, eingefallen sein, denn es sind ja nur die ersten Bilder betroffen. Da Du ja den Film aller Wahrscheinlichkeit von rückwärts eingespult haben wirst, wie er belichtet auf der aufnehmenden Patrone liegt, müßte er in diesem Fall die Spuren nicht auf den ersten, sondern auf den letzten Bildern tragen.

Ansonsten sehe ich da noch so eine kleine gepunktete Linie oberhalb des Bildrandes, falls die nicht von der Transporteinrichtung Deiner Kamera verursacht wird, dannn könnte ich mir das eigentlich nur noch mit perforiertem Schutzpapier (eigentlich völlig unerklärlich) zusammenhängen. Generell könnte bei der Entstehung der streifenförmigen Scwärzung aber neben einem Lichteinfall auch Druck (z.B. Knicke) oder Zug beim Herstellungs- oder Verarbeitungsprozeß im Spiel gewesen sein - in diese Richtung geht ja auch Stefans Klebestreifenerfahrung.

So lange sich das allerdings nicht wiederholt, würde ich mir darüber nicht weiter den Kopf zerbrechen und zur Sicherheit mal Reinholds Hinweise zu befolgen.


gut Licht
Walter
zuletzt bearbeitet 03.03.2010 03:25 | nach oben springen

#13

RE: Entwicklungsproblem

in Dunkelkammer & Entwicklung 03.03.2010 04:14
von Stephan K. • Mitglied | 999 Beiträge

@ Stefan: Das schon alleine durch ablösen des Klebestreifens Funken entstehen, habe ich bisher noch nicht bemerkt, aber gut zu wissen!

@Walter: Diese kleine gepunktete Linie habe ich bisher bei jedem HP5 entdeckt. Die Punkte sind auch keine belichteten Stellen sondern Oberflächen"beschädigungen", d.h. die kommen wohl von irgendeinem Transportrad.

Dann wäre dieser Thread also soweit fertig. Vielen Dank für eure Tipps und eure Hilfe!
Und ab sofort wird Diafine nur noch sanft gerührt, nicht geschüttelt

Gruß,
Stephan


nach oben springen






______________________________________________________________________________

das hobbyphoto-forum ist seit dem 14.01.2006 online

flickr online | Forenuser - Die Foren Suchmaschine | Bilder verkleinern | Bilder hochladen








Besucher
0 Mitglieder und 33 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Ela 295
Forum Statistiken
Das Forum hat 13099 Themen und 131153 Beiträge.

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de