#11

RE: Probleme mit Blendenautomatik bei Revue 400 SE

in Kameratechnik, Objektive, Blitzgeräte 23.09.2009 19:25
von fragö • Mitglied | 521 Beiträge

'Herzlichen Glückwunsch', jetzt hast Du eine sehr gute Kamera!

Gruß aus Anröchte
Franz


nach oben springen

#12

RE: Probleme mit Blendenautomatik bei Revue 400 SE

in Kameratechnik, Objektive, Blitzgeräte 26.09.2009 07:43
von fragö • Mitglied | 521 Beiträge

Zitat von Mo
Das mit dem Film habe ich gestern getestet und erwarte morgen das Ergebnis.
Christian


Wie ist das Ergebnis ausgefallen?

Gruß aus Anröchte
Franz


nach oben springen

#13

RE: Probleme mit Blendenautomatik bei Revue 400 SE

in Kameratechnik, Objektive, Blitzgeräte 27.09.2009 21:29
von Mo • Mitglied | 7 Beiträge

Der Film mit defekte Blendenautomatik, war natürlich nicht so gut. Aufnahmen unter freiem Himmel mit viel Sonnenschein waren gut, aber Aufnahmen, die eine offene Blende benötigen waren unterbelichtet.
Jetzt, nach der Reparatur, funzt alles bestens. Ich bin von der Schärfe beeindruckt! Besser als die meisten Digikameras. Den ersten Film habe ich abgeholt und werde einige Aufnahmen mal einscannen und auf
http://www.some-days.de hochladen.

gruß
christian


nach oben springen






______________________________________________________________________________

das hobbyphoto-forum ist seit dem 14.01.2006 online

flickr online | Forenuser - Die Foren Suchmaschine | Bilder verkleinern | Bilder hochladen








Besucher
0 Mitglieder und 25 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Ela 295
Forum Statistiken
Das Forum hat 13099 Themen und 131153 Beiträge.

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de