#1

Problem mit einer Voigtländer Bessa 66 (BabyBessa) ...

in Kameratechnik, Objektive, Blitzgeräte 19.11.2009 03:28
von frodo • Mitglied | 3 Beiträge

Hallo,

bei meiner "neuen" Bessa 66 habe ich das Problem, daß der Auslöser das Gestänge für die Transportmechanik (zus. für die
Auslösesperre und den Bildzähler) nicht mitzieht, weil das Gestänge mit dem Auslöser keine Verbindung mehr besitzt
(offensichtlich fehlen Teile). Hätte vielleicht jemand eine Konstruktionsvorlage oder vielleicht nur ein Bild davon, wie der
Auslöser mit dem o.g. Gestänge verbunden ist ?

Ich würde mich sehr auf eine Antwort freuen.

Viele Grüße


nach oben springen

#2

RE: Problem mit einer Voigtländer Bessa 66 (BabyBessa) ...

in Kameratechnik, Objektive, Blitzgeräte 19.11.2009 03:34
von anTon • Mitglied | 6.858 Beiträge

muss mal suchen ... ich glaube ich hab so ein Teil ....


anTon


--------------------------------------------------------------------------
Signatur vom Moderator zensiert
nach oben springen

#3

RE: Problem mit einer Voigtländer Bessa 66 (BabyBessa) ...

in Kameratechnik, Objektive, Blitzgeräte 19.11.2009 04:56
von frodo • Mitglied | 3 Beiträge

Hallo,

vielen Dank für die Info. Das wäre ja super. Ich freue mich drauf.

Viele Grüße


nach oben springen






______________________________________________________________________________

das hobbyphoto-forum ist seit dem 14.01.2006 online

flickr online | Forenuser - Die Foren Suchmaschine | Bilder verkleinern | Bilder hochladen








Besucher
0 Mitglieder und 17 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Ela 295
Forum Statistiken
Das Forum hat 13099 Themen und 131153 Beiträge.

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de