#11

RE: Pentax ME super -> Problem!!!

in Kameratechnik, Objektive, Blitzgeräte 07.09.2009 11:05
von Newdass • Mitglied | 747 Beiträge

Jetzt hier nochmal...

Kontrolliere bitte mal die befestigungsschraube an dem Auslöser bzw. nachziehen. Das ist der Ring mit den zwei Nuten um den Auslöser. Wenn der bei locker ist, spinnt auch bei mir die Kamera und in Verbindung mit dem Winder blieb auch hier dier Spiegel oben hängen.

LG ANDI



nach oben springen

#12

RE: Pentax ME super -> Problem!!!

in Kameratechnik, Objektive, Blitzgeräte 08.09.2009 06:58
von F._Kilian • Mitglied | 654 Beiträge

Danke dir Andi!

Ich werd mal gugen. Und wenn es so ein sollte deinen Tipp befolgen.

Gruß
Flemming.


_________________________________________________

"Worüber man nicht sprechen kann, darüber muss man schweigen." (L. Wittgenstein)
nach oben springen

#13

RE: Pentax ME super -> Problem!!!

in Kameratechnik, Objektive, Blitzgeräte 16.09.2009 06:42
von F._Kilian • Mitglied | 654 Beiträge

Ich hatte jetzt mal wieder Zeit an dem guten alten Stück herumzuschrauben...

Dein Tipp Andi hat geholfen! Doch wie ich schon früher schrieb, dass Problem mit dem Spannen des Verschlusses ist geblieben...

Ich weiß nicht wie ich das selber noch beheben kann...

Für Tipps wär ich weiterhin sehr dankbar!

Gruß

Flemming


_________________________________________________

"Worüber man nicht sprechen kann, darüber muss man schweigen." (L. Wittgenstein)
nach oben springen






______________________________________________________________________________

das hobbyphoto-forum ist seit dem 14.01.2006 online

flickr online | Forenuser - Die Foren Suchmaschine | Bilder verkleinern | Bilder hochladen








Besucher
0 Mitglieder und 26 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Ela 295
Forum Statistiken
Das Forum hat 13099 Themen und 131153 Beiträge.

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de