#1

Selbstkonfektionieren - Erfahrungsbericht... und ein paar Fragen

in analoges Fotozubehör 29.05.2009 13:36
von namir • Mitglied | 2.452 Beiträge
Hallo zusammen,

hab heute abend das erste Mal meinen Filmlader geladen. Wie man an der Uhrzeit sieht, hat das etwas länger gedauert. Zuerst hab' ich ganz brav im Hellen mit einem FIlm geübt, dann ins Dunkle, Lader auf, Spule rein, Film wie geübt durchfummeln, Deckel drauf und - fertig? Nein. Der Deckel ging nicht mehr richtig drauf. In der Dunkelheit noch ein bisschen rumprobiert (nochmal raus, nochmal probieren) ohne Erfolg, Film zurück in die Dose, im Hellen betrachtet, nochmal im Dunklen probiert... und zur Erkenntnis gelangt, dass die Spule zu hoch ist. Hab das dann dadurch gelößt, dass ich Plastikstege am Deckel entfernt habe, danach bekam ich den Deckel zu, hab' das ganze noch mit Tesa gesichert... Jetzt funktionierts so im großen und ganzen.

Darum meine Frage: Gibts da verschiedene Standards für Film-Meterware? Ich hab mal was von Kern und Spule gehört, weiss gar nicht für was mein Lader eigentlich gedacht ist, und auch nicht, was meine Meterware jetzt ist, weder in der Anleitung zum Lader, noch auf der Dose der Meterware stand was in der Richtung (zumindest nicht so, dass es mir aufgefallen wäre). GIng davon aus, dass es da bei Meterware für "normale" Verbraucher (Legacypro) und Ladern für Normalos (HAMA, normaler gehts nicht) einen Standard gibt... anscheinend nicht? Eigentlich egal, habs ja noch hingebogen.

Und ein zweites Problem:

Hab zuerst das Filmende mit Tesa an der Filmspule festgeklebt. Das hatte den Effekt, dass meine Canon den FIlm komplett aus der Patrone gespult hatte, und sich mit dem Tesa auf der Filmspule der Kamera festgeklebt hatte. (waren glücklicherweise nur 30cm) dann ein bisschen rumprobiert, lochen und einfädeln hats auch nicht so gebracht, bisher bestes Ergebnis ist eine Kombination aus lochen , und dann das herausstehende Filmstück umknicken und festkleben. Bis jetzt nur mit krepp probiert, das hat auf jeden Fall erstmal gehalten. Werd mir dafür noch ordentliches Klebeband / Leukoplast besorgen...
Oder hat vielleicht jemand einen heißen TIpp, wie man das am besten macht? am besten wäre eine Lösung, die man auch einfrieren kann... bei Klebeband, weiss nicht, bin da etwas skeptisch, ob das nach einmal einfrieren und wieder auftauen noch klebt?

WIe auch immer, Zeit zu schlafen, Danke schonmal für Anteilnahme oder Hilfe..
Grüße
Bernhard

zuletzt bearbeitet 29.05.2009 13:37 | nach oben springen

#2

RE: Selbstkonfektionieren - Erfahrungsbericht... und ein paar Fragen

in analoges Fotozubehör 30.05.2009 05:20
von fragö • Mitglied | 521 Beiträge

Hallo Bernhard!
Seit 1982 benutze ich den 'Filmlader Modell 3' von HAMA und hatte noch nie Probleme mit dem Einlegen der Spule obwohl ich schon Meterware von verschiedenen Firmen benutzt habe (TURA/AGFA, Ilford, Fomapan). Von verschiedenen Standards bei Film-Meterware ist mir jedenfalls nichts bekannt.
Zum Befestigen des Filmendes an der Filmspule benutze ich Kreppband oder Tesaband und hatte damit ebenfalls noch keine Schwierigkeiten. Allerdings kommen die gefüllten Filmpatronen dann nur in den Kühlschrank und nicht in den Gefrierschrank.

Gruß aus Anröchte
Franz


nach oben springen

#3

RE: Selbstkonfektionieren - Erfahrungsbericht... und ein paar Fragen

in analoges Fotozubehör 30.05.2009 09:18
von namir • Mitglied | 2.452 Beiträge

Hallo Franz,

Merci für die Antwort! Modell 3 hab' ich auch. Vielleicht hab' ich auch irgendwas falsch gemacht? Jetzt gehts auf jeden Fall, abgesehen davon, dass ich den Drehdeckel festhalten muss, damit er sich beim Spulen nicht festzieht...
Vielleicht ist die Legacypro Spule auch nur irgendwie anders. Die Antwort darauf werde ich erst bei der nächsten Spule bekommen, (Rollei).
Hab' heute ein bisschen mit Leukoplast probiert, auch nicht besser, werde auch bei Tesa bleiben. Krepp habe ich gestern mal an ein Filmstück geklebt über Nacht eingefroren, klebte danach wie vorher, wird wohl mit dem Tesa genauso gehen. Zumindest mit der Eos ist es ein wenig kritisch, muss man schon aufpassen, dass die den Film nicht aus der Patrone zieht.

Grüße
Bernhard


nach oben springen






______________________________________________________________________________

das hobbyphoto-forum ist seit dem 14.01.2006 online

flickr online | Forenuser - Die Foren Suchmaschine | Bilder verkleinern | Bilder hochladen








Besucher
0 Mitglieder und 18 Gäste sind Online

Forum Statistiken
Das Forum hat 13099 Themen und 131153 Beiträge.

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de