#1

Merkwürdige Flecken

in Dunkelkammer & Entwicklung 13.01.2009 05:14
von M.j.T • Mitglied | 95 Beiträge
Hallo leute ,
Brauche mal wieder eure Hilfe!
Habe das problem jetzt schon bei 3 Filmen gehabt.
Das sind unregelmäsige Flecken die nur in der Bildmitte vorkommen
und aussehen wie Ölflecken ? zu sehen sind sie nur auf dem Scan und
nicht bei allen Filmen !
Hatte das schon mal jemand ? vieleicht zu viel Netzmittel ?
Benutzt hatte ich 1 L Destillirtes Wasser mit 3-4 ml Amaloco H10 Netztmittel
(laut Beschreibung 2-5ml pro Liter Wasser ).
Hier mal ein Scan :
Mfg markus
Angefügte Bilder:
14.jpg

zuletzt bearbeitet 13.01.2009 05:15 | nach oben springen

#2

RE: Merkwürdige Flecken

in Dunkelkammer & Entwicklung 13.01.2009 05:22
von namir • Mitglied | 2.452 Beiträge

Newton Ring.
Liegt wohl daran, dass dein Negativ Kontakt zum Glas auf dem Scanner hatte.
Hat nichts mit Netzmittel zu tun.
Grüße
Bernhard


nach oben springen

#3

RE: Merkwürdige Flecken

in Dunkelkammer & Entwicklung 13.01.2009 07:17
von M.j.T • Mitglied | 95 Beiträge

Ein großes Dankeschön !
Du liegst genau richtig !
Das Negativ ist leicht gewölbt und kam deswegen an die Glasplatte
ich habs einfach mal mit der Wölbung in richtung der Lampe
eingelegt und die Newton ringe sind weg !

Nochmal Danke Bernhard !

mfg markus


nach oben springen






______________________________________________________________________________

das hobbyphoto-forum ist seit dem 14.01.2006 online

flickr online | Forenuser - Die Foren Suchmaschine | Bilder verkleinern | Bilder hochladen








Besucher
0 Mitglieder und 35 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Ela 295
Forum Statistiken
Das Forum hat 13099 Themen und 131153 Beiträge.

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de