#1

Fehleranalyse - 1. SWFilm

in Dunkelkammer & Entwicklung 12.12.2008 10:22
von Birne • Mitglied | 283 Beiträge

Habe so eben meinen ersten Schwarzweißfilm entwickelt.
Entwickler: ADOX/ADOLUX APH09 (RODINAL) 1 zu 100 (10 zu 1000) 20° 1 Minuten Kipp = 20 Minuten
Film: AGFA APX 100
Stoppbad: 2% Essig
Fixierer: ADOX/ADOLUX ADOFIX 1 zu 9 (100 zu 900) 25° = 4 Minuten

Der Filmanfang, etwa die ersten 10 Bilder sind ganz gut geworden.
Die nächsten sind alle total unterbelichtet..also komplett transparent!
Am Fotografieren kann es eigentlich nicht liegen.
Das Problem, dass ich auf meinen selbstentwickelten Filmen, Stellen/Fotos habe,
die komplett unterbelichtet sind, verfolgt mich schon seit längerer Zeit.


Die Schrift am Rande ist zu lesen.

Außerdem sind die Negative im Vergleich zu anderen Schwarzweißnegativen sehr dünn.
Vielleicht täuscht es auch nur, weil er noch nicht getrocknet ist.

Woran kann es liegen? Vielleicht an den + 5° des Fixierers?

Bitte um Hilfe.

Schoenes Wochenende Euch!

Nico





*


nach oben springen

#2

RE: Fehleranalyse - 1. SWFilm

in Dunkelkammer & Entwicklung 12.12.2008 10:59
von hornilla • Mitglied | 2.895 Beiträge

Hallo,

wenn die Schrift zu lesen ist, dann kann es eigentlich nicht an der Entwicklung liegen. Ich hatte so ein Problem auch mal, und da lag es an der Kamera. Beim Auslösen ist kein Licht auf den Film gekommen, weil der "Vorhang" nicht aufgegangen ist, leicht verharzt gewesen. Mal gings, mal nicht. Manchmal auch bei einigen BIldern hintereinander. Ich würde auf sowas tippen, zumindest, wenn auf den Bildern wirklich gar nichts zu sehen ist. Ansonsten vielleicht einfach komplett falsch belichtet? Belichtungsmesser im Eimer? Bestimmte zeiten laufen unsauber ab?

Was für eine Kamera ist es und worauf achtest du beim fotografieren?

Gruß,
Christoph


nach oben springen

#3

RE: Fehleranalyse - 1. SWFilm

in Dunkelkammer & Entwicklung 12.12.2008 11:23
von Birne • Mitglied | 283 Beiträge

Ja..Du hast Recht, wenn die Schrift zu lesen ist...
Wahrscheinlich ist es wirklich der "Vorhang"..er ist nämlich auch ein bisschen gerissen/kaputt.
Finds nur merkwürdig..die Farbfilmabzüge von dem nächstliegenden Supermarktlabor waren vorher immer gut..also es war so gut wie jedes der 36 Bilder da.
Es ist eine Revueflex AC2!


Habe den Film heute komplett vollgeknipst. Allerdings wurde es ja dann schon früh dunkel.
Hatte dummerweise auf Verschlusszeiten von 1/1000 und 1/500 gewählt...meint Ihr dass es daran liegt?
Mir fällt nämlich auf, dass so wie es aussieht gar kein Licht auf den Film kommt..


*


nach oben springen

#4

RE: Fehleranalyse - 1. SWFilm

in Dunkelkammer & Entwicklung 12.12.2008 11:34
von Neocortex • Mitglied | 638 Beiträge

Zitat von Birne
Habe den Film heute komplett vollgeknipst. Allerdings wurde es ja dann schon früh dunkel.
Hatte dummerweise auf Verschlusszeiten von 1/1000 und 1/500 gewählt...meint Ihr dass es daran liegt?
Mir fällt nämlich auf, dass so wie es aussieht gar kein Licht auf den Film kommt


Wenn Du bei einem APX 100 und Dämmerlicht mit einer 500stel oder gar 1000stel fotografierst, brauchst Du Dich über einen unterbelichteten Film natürlich nicht zu wundern. Da stößt dann selbst das lichtstärkste Objektiv an seine Grenzen.

Stellst Du Blende und Zeit nach gut Dünken ein oder benutzt Du einen Belichtungsmesser? Zu Letzterem würde ich bei zweifelhaften Lichtsituationen dringend raten, wenn Du gescheite Aufnahmen auf dem Film haben willst. Wozu der ganze Aufwand mit Entwickeln und vergrößern, wenn Du schon beim Fotografieren schluderst?

Viele Grüße
Riccardo :-)


______________________________________________________________________________
"Ich habe Fotografie studiert, indem ich die Anleitung auf der Kameraschachtel gelesen habe."
- Elliott Erwitt -

http://flickr.com/photos/bresemann/
nach oben springen

#5

RE: Fehleranalyse - 1. SWFilm

in Dunkelkammer & Entwicklung 12.12.2008 11:43
von Birne • Mitglied | 283 Beiträge
Ich werde da wohl an einen Belichtungsmesser nicht vorbei kommen.
Mal sehen ob ich morgen aufn Flohmarkt einen Auftreibe!

Das ist krass auf was ich achten muss, aber so sammel ich wenigstens Erfahrung.

Danke Euch!

*


zuletzt bearbeitet 12.12.2008 11:46 | nach oben springen

#6

RE: Fehleranalyse - 1. SWFilm

in Dunkelkammer & Entwicklung 12.12.2008 11:52
von HenningH • Mitglied | 1.216 Beiträge

Nico, hat Deine Kamera keinen eingebauten Belichtungsmesser? Die AC2 soll mit der Chinon CE-4 identisch sein und die zeigt normalerweise im Display an, ob die Belichtung passt... Wenn Deine Kamera auf dem Zeitenrad eine "Auto"-Einstellung hat, wählt sie automatisch zur eingestellten Blende die passende Zeit aus. Dann musst Du nur noch drauf achten, ob die Zeit nicht zu lang wird (länger als 1/60s geht schlecht "aus der Hand").
Mit einem externen Belichtungsmesser kommt nämlich noch ein weiteres Gerät in den Prozess, und damit eine weitere Fehlermöglichkeit... Ist aber auch interessant.

Vier Minuten Adofix 1+9 bei 25°C dürfte keine Probleme bereiten.

Swingende Grüße

Henning


_____
Früh krümmt sich, was ein Häkchen werden will.
nach oben springen

#7

RE: Fehleranalyse - 1. SWFilm

in Dunkelkammer & Entwicklung 12.12.2008 11:56
von Birne • Mitglied | 283 Beiträge

Henning..Ja Du hast Recht!
Ich war nur eine lange Zeit nun im Labor und habe mich wenig mit dem Fotografieren selbst beschäftigt..
..worum es ja eigentlich geht.


*


nach oben springen

#8

RE: Fehleranalyse - 1. SWFilm

in Dunkelkammer & Entwicklung 12.12.2008 11:58
von HenningH • Mitglied | 1.216 Beiträge

Hier gibt's die deutsche Bedienungsanleitung.
(Falls Du sie nicht hast...)


_____
Früh krümmt sich, was ein Häkchen werden will.
nach oben springen

#9

RE: Fehleranalyse - 1. SWFilm

in Dunkelkammer & Entwicklung 12.12.2008 12:00
von hornilla • Mitglied | 2.895 Beiträge

Ja, also ich hatte auch mal eine AC2. Die hat dann leider den geist aufgegeben. Aber so wie du das beschreibst, klingts einfach danach, dass du mit falchen Zeiten fotografiert hast. Aber die AC2 hat doch iene automatische Belichtungsmessung...Blende Wählst du und die Zeit die Kamera. Musst das Zeitenrädchen nur richtig stellen. Und natürlich eine Batterie drin haben.

Gruß,
Christoph.


nach oben springen

#10

RE: Fehleranalyse - 1. SWFilm

in Dunkelkammer & Entwicklung 12.12.2008 12:07
von Birne • Mitglied | 283 Beiträge

Ja. Habe bloß nicht darauf geachtet.
Danke für die Anleitung; hab sie aber hier liegen.


*


nach oben springen






______________________________________________________________________________

das hobbyphoto-forum ist seit dem 14.01.2006 online

flickr online | Forenuser - Die Foren Suchmaschine | Bilder verkleinern | Bilder hochladen








Besucher
0 Mitglieder und 27 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Ela 295
Forum Statistiken
Das Forum hat 13099 Themen und 131153 Beiträge.

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de