#1

Oldenburger Schloss

in [analoge] Bildergalerie / Besprechung 20.06.2006 01:17
von Phil • Mitglied | 87 Beiträge

Hallo!

Nun von mir auch mal wieder ein Bild.
Geschossen mit meiner CanonT50 mit WW und "billig" Film (ich mein das war ein Kodak "irgendwas" ISO200 von Aldi).

Das Motiv ist unser beschauliches Schloss hier in Oldenburg in der Abendsonne.

Dann schießt mal los !
LG Phil

Angefügte Bilder:
bild0010.jpeg


nach oben springen

#2

RE: Oldenburger Schloss

in [analoge] Bildergalerie / Besprechung 20.06.2006 01:35
von Grisu • Admin | 9.337 Beiträge

Hi Phil,

von Dir hat man ja schon eine Weile lang nix mehr gehört, schön dass Du wieder "da" bist .

Die Aufnahme vom Schloss Oldenburg gefällt mir persönlich gut. Der Winkel, aus dem Du das Gebäude fotografiert hast, ist nicht schlecht. Der Baum macht sich als Begrenzung zum linken Rand gut.
Das Licht der Abendsonne reicht auf jeden Fall noch aus, um die Details der Schlossfront gut rauszubringen. Die schönen Verschnörkelungen (u.a. vom Balkon) kommen so gut zur Geltung. Klar, stürzende Linien sind vorhanden, aber wer nicht das Geld hat und mehrere Tausende für ein gutes Shift-Objektiv hinlegt, wird sich diesem Problem bei Gebäuden nicht entziehen können (inkl. mir ).

Das einzige was mich an dieser Aufnahme überhaupt stört, ist der rechte Rand, speziell das Stück Gebäude, welches hier herein ragt. Hier hättest Du drei Möglichkeiten gehabt:

- noch weiter ranzugehen (außer das Gebäude hätte dann von der Höhe nicht weiter gepasst)
- die Kamera etwas weiter nach links zu drehen
- oder der "kreative Bildbeschnitt" -> einfach die Aufnahme an der rechten Seite beschneiden

Ansonsten: weiter so !!!

Gruß
Sven

P.S.: Dieses Motiv würde auch sehr gut auf SW-Film kommen !! Teste vielleicht mal mit einem FP4Plus, ich wette, die Ergebnisse würden Dir gefallen. Falls Du keine Duka hast, könnte ich ihn Dir auch entwickeln.



nach oben springen

#3

RE: Oldenburger Schloss

in [analoge] Bildergalerie / Besprechung 20.06.2006 01:35
von Grisu • Admin | 9.337 Beiträge

Hi Phil,

von Dir hat man ja schon eine Weile lang nix mehr gehört, schön dass Du wieder "da" bist .

Die Aufnahme vom Schloss Oldenburg gefällt mir persönlich gut. Der Winkel, aus dem Du das Gebäude fotografiert hast, ist nicht schlecht. Der Baum macht sich als Begrenzung zum linken Rand gut.
Das Licht der Abendsonne reicht auf jeden Fall noch aus, um die Details der Schlossfront gut rauszubringen. Die schönen Verschnörkelungen (u.a. vom Balkon) kommen so gut zur Geltung. Klar, stürzende Linien sind vorhanden, aber wer nicht das Geld hat und mehrere Tausende für ein gutes Shift-Objektiv hinlegt, wird sich diesem Problem bei Gebäuden nicht entziehen können (inkl. mir ).

Das einzige was mich an dieser Aufnahme überhaupt stört, ist der rechte Rand, speziell das Stück Gebäude, welches hier herein ragt. Hier hättest Du drei Möglichkeiten gehabt:

- noch weiter ranzugehen (außer das Gebäude hätte dann von der Höhe nicht weiter gepasst)
- die Kamera etwas weiter nach links zu drehen
- oder der "kreative Bildbeschnitt" -> einfach die Aufnahme an der rechten Seite beschneiden

Ansonsten: weiter so !!!

Gruß
Sven

P.S.: Dieses Motiv würde auch sehr gut auf SW-Film kommen !! Teste vielleicht mal mit einem FP4Plus, ich wette, die Ergebnisse würden Dir gefallen. Falls Du keine Duka hast, könnte ich ihn Dir auch entwickeln.



nach oben springen

#4

RE: Oldenburger Schloss

in [analoge] Bildergalerie / Besprechung 20.06.2006 01:35
von Grisu • Admin | 9.337 Beiträge
[edit]: sorry, doppelt abgeschickt. Mike, bitte löschen


zuletzt bearbeitet 20.06.2006 01:37 | nach oben springen

#5

RE: Oldenburger Schloss

in [analoge] Bildergalerie / Besprechung 20.06.2006 06:30
von Phil • Mitglied | 87 Beiträge
Hi Grisu!

Der rechte Bildrand kam auch erst nach der Entwicklung so störend hervor.
Das ist etwas komisch bei meiner Kamera, da kommt immer viel mehr auf den Film als man sieht (an den Seiten).
Ob's am Objektiv liegt?

Ich hab auf jeden Fall mal hier den rechten Bildrand beschnitten...

Und danke für das Lob!

PS: Ich musste vor ein paar Tagen grinsen, als ich an einem Plakat vorbei fuhr auf dem das Schloss aus fast der selben Position fotografiert wurde, bloß zu einer anderen Tageszeit. ;D

LG Phil

Angefügte Bilder:
bild0010.jpeg


zuletzt bearbeitet 20.06.2006 06:32 | nach oben springen

#6

RE: Oldenburger Schloss

in [analoge] Bildergalerie / Besprechung 20.06.2006 08:12
von Horst
@ Phil,

an sich ne gute Aufnahme.
Bei Gebäuden welche eine Turmspitze haben, solltest Du darauf achten, daß diese "ganz" sichbar ist. Sonst wirkt es eher "abgeschnitten".
Die Abendsonne scheint den Film schon erheblich mitzunehmen. Mir kommen die Farben nicht sehr natürlich vor. Das hat man gerne, wenn das Abendlicht (oder Morgen), sich in einen Spektrum befindet, wo der Film überfordert ist.

Dann noch ne Kleinigkeit. Etwas mehr "Schärfe", täte der Aufnahme gut. Hier kannst Du ruhig ein wenig nachschärfen.

Die zweite Aufnahme, scheint vom Ausschitt echt besser, wie Deine erste.

Weiter so. Das ist der richtige Weg.

So long !
Horst


12 gute Fotos in einen Jahr, sind eine gute Ausbeute ( A. Adams / Schwarzweiss-Papst).



zuletzt bearbeitet 20.06.2006 08:14 | nach oben springen

#7

RE: Oldenburger Schloss

in [analoge] Bildergalerie / Besprechung 20.06.2006 17:42
von Grisu • Admin | 9.337 Beiträge

@ Phil,

das ist nicht nur bei deiner Kamera so. Bei der EOS-Reihe von Canon zum Beispiel zeigen sämtliche Modelle mit 2 und 3stelliger Bezifferung (z.B. EOS 500) nur 90 % des Sucherbildes. Das liegt daran, dass in vielen Laboren die Foto's beschnitten werden und meist nicht zu 100 % abgezogen werden. Dies wiederum liegt daran, dass die Seitenverhältnisse nicht stimmen:

Fotopapier ist immer im Format 2:3, während KB-Film im Format 3:4 ist.

Wenn Du also nur 90 % des Sucherbildes hast, dann kommt halt schon mal was mit drauf, was Du gar nicht wolltest.

Nur die einstelligen EOS-Kameras zeigen 100% Sucherbild. Dies kann bei der Verwendung eines Farbfilmes aber nach hinten losgehen. Meine farbigen Aufnahmen vom Model Mena (s. Bildbesprechung) wurden mit der EOS-1 gemacht, entsprechend habe ich angeschnitten. Umso mehr hab ich mich drüber geärgert, dass die im Labor dann z.T. "kaputtgeschnitten" wurden.

Gruß
Sven



nach oben springen






______________________________________________________________________________

das hobbyphoto-forum ist seit dem 14.01.2006 online

flickr online | Forenuser - Die Foren Suchmaschine | Bilder verkleinern | Bilder hochladen








Besucher
0 Mitglieder und 7 Gäste sind Online

Forum Statistiken
Das Forum hat 13099 Themen und 131153 Beiträge.

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de