#1

diverse Flecken am Negativrand

in Dunkelkammer & Entwicklung 30.07.2007 00:00
von Chatograph • Mitglied | 46 Beiträge

Hallo zusammen!

Ich habe wiedermal ein bisschen mit meiner alten Rolleiflex fotografiert und jetzt bei den entwickelten Negativen am rechten Rand jeweils dunkle, rundliche Flecken entdeckt. Sowohl beim Fuji Neopan 400 als auch beim Konica Infrarot 750 Film. Ist das ein Entwicklungsfehler den ich (neuerdings) mache oder liegt das an der Kamera? Wäre ja schon komisch wenn ich immer an der selben Stelle Flecken vom entwickeln hätte. Beim Konica habe ich vermutet das die Kamerarückwand vielleicht an einer Stelle nicht ganz IR-Lichtdicht ist, aber da ich nun auch beim Neopan 400 Flecken habe - jedoch dunklere kann ich das wohl ausschliessen. Entwickelt habe ich alle Filme in Agfa Rodinal bei 20 Grad.

Dann habe ich beim Neopan 400 noch andere Flecken: "Bahnen" die übers ganze Negativ nach unten laufen. Sind das Wasserflecken vom trocknen? Damit nicht genug. Ebenfalls auf den Neopan Negativen zeigen sich kleine runde milchigweisse Flecken. Diese sind sehr gut sichtbar und lassen sich nicht entfernen. Ich weiss jetzt nicht ob das geklappt hat, aber ich habe versucht zwei Testfotos hochzuladen. Ein Neopan Foto (Königskerze) und ein Konica IR Foto (Kühe).
Was meint Ihr zu dem Flecken? Würde mich um Eure Mithilfe freuen.
Gruss Christian

Angefügte Bilder:
test.jpg
konicaIR.jpg

"Niemand wird eure Bilder so mögen wie ihr selbst." Diane Arbus
nach oben springen

#2

RE: diverse Flecken am Negativrand

in Dunkelkammer & Entwicklung 30.07.2007 02:56
von Grisu • Admin | 9.337 Beiträge

Hallo,

diese Art Fehler kommt mir sehr bekannt vor. Genau solche schwarzen Flecken hatte ich auf zwei SW-Filmen, die ich vor einem Jahr entwickelt habe. Ich hatte vorher immer 700 ml in meine Entwicklungsdose gekippt, also so viel, bis es oben quasi schon wieder rauskam. Bei diesen beiden Filmen habe ich es aber mal anders gemacht: auf der Unterseite der Filmdose stand, es würden 650 ml für 2 135er-Filme ausreichen. Also hab ich's mal mit 650 ml versucht.

Das Ergebnis war, dass ich den Rand des Filmes, der jeweils oben war, nicht voll entwickelt hatte. Bei meinem 1-Minuten-Rythmus ist zwar genug Entwickler über die Stelle gespült, um sie anzuentwickeln, aber es hat nicht zur vollen Ausentwicklung gereicht. Die Aufnahmen auf den beiden Filmen hatte ich zum Teil erheblich versaut, da ich nicht überall die fleckigen Stellen wegschneiden konnte.

Daher vermute ich mal, dass dies bei Dir auch der Fall war. Die Flecken sehen absolut identisch aus. Leider hab ich auf die Schnelle kein Beispielbild zur Verfügung.

Ciao Sven




-----------------------------------------------
Meine Homepage: http://www.glamorous-pictures.de - Galerie, Erfahrungsberichte, Tutorials und Fotoliteratur


Meine Handwerkszeuge: EOS 5D, EOS 5D MK II, EF 24-105/4 L IS USM, EF 70-200/2.8 L USM, EF 50/1.8 II, Cosina AF 19-35/3.5-4.5 Digital, Sigma 12-24 F4.5-5.6 II DG HSM; Canon PowerShot SX50 HS; Yongnuo YN-568 EX II, YN-622C; Panasonic Lumix DMC-G6, Lumix Vario 14-42/3.5-5.6 asph./Mega O.I.S., LUMIX G VARIO 45-150mm / F4.0-5.6 ASPH MEGA O.I.S.
nach oben springen

#3

RE: diverse Flecken am Negativrand

in Dunkelkammer & Entwicklung 30.07.2007 05:24
von Chatograph • Mitglied | 46 Beiträge

Hi Sven!

Danke für den Tipp! Ich habe vergessen zu erwähnen das ich erstmals zwei Rollfilme in der Dose entwickelt habe statt jeweils nur einen. Ich habe die beiden Rollfilme nacheinander auf die selbe Spule gespult. Kann das einen Einfluss haben? Mengenmässig nehme ich immer 510ml Entwickler für die Dose die für zwei KB-Filme (übereinander auf zwei Spulen) 500ml angibt. Man soll ja immer 10ml Rodinal in der Verdünnung haben, also 500ml Wasser + 10ml Rodinal = 1+50. Also die Rollfilme waren 100% im Entwicklerbad "versenkt". Mein Fotohändler meinte es könnten auch Verunreinigungen, bzw. Chemiereste von der Spule sein die zuwenig gereinigt wurde. Find ich aber merkwürdig.

Bei den Konica IR750 Negativen bin ich allerdings wieder eher der Meinung es ist eine Verschleierung durch Lichteinfall. Denn dort sind es keine Tropfenförmigen Flecken sondern eher dunkle Schleier. Man sieht das auf dem Foto mit den Kühen am rechten Bildrand (wenn man genau hinsieht).

Und was meinst du zu den Streifen? Wasserbahnen? Vielleicht sollte ich das Netzmittel wechseln? Ich nehme immer das Geschirrspülmittel "Handy" von der Migros. Das ist ein Insider-Fotografen-Tipp, hier in der Schweiz.


"Niemand wird eure Bilder so mögen wie ihr selbst." Diane Arbus
nach oben springen

#4

RE: diverse Flecken am Negativrand

in Dunkelkammer & Entwicklung 30.07.2007 06:32
von HenningH • Mitglied | 1.216 Beiträge

Hallo Christian,

ich habe das Gefühl, dass diese Flecken am Rand irgendwie mit der Spirale zusammenhängen. War die beim Einspulen trocken? Es kann durchaus sein, dass sich eventuell Fixierbadreste von der Spirale lösen und dann diese Flecken verursachen.
Die Streifen sehen nach Netzmittel- oder Kalkflecken aus. In Geschirrspülmitteln sind ja neben den eigentlichen Tensiden (die das Wasser gut abließen lassen) noch verschiedene andere Substanzen (Duftstoffe, Hautpflegemittel) enthalten, deswegen würde ich doch zu einem "echten" Netzmittel raten. Oder Du badest den Film allein (also ohne Spirale) zum Schluss in destilliertem Wasser, dann werden die Flecken auch seltener...

Swingende Grüße

Henning


_____
Früh krümmt sich, was ein Häkchen werden will.
nach oben springen

#5

RE: diverse Flecken am Negativrand

in Dunkelkammer & Entwicklung 30.07.2007 12:15
von Chatograph • Mitglied | 46 Beiträge

Hallo!
Ja das ist möglich das die Spirale nicht 100% trocken war, ich hatte zuvor einen Film entwickelt und schnell das Zeug gereinigt und getrocknet. Beim aufspulen des neuen Films harzte es dann einwenig. Ich werde zukünftig meine Dose samt Inhalt gründlicher schruppen und trocknen. Was verwendet man am besten zur Reinigung der Dose und Spirale? Nehmt Ihr da einen Spezialreiniger?

Ach ja und ein echtes Netzmittel werde ich mir auch kaufen. Ich habe zwar noch eine verschlossene Flasche Tetenal Mirasol, ca 30 - 40 Jahre alt... War damals beim "Jobo Fotolabor" dabei das ursprünglich mein Vater in den 60er oder 70er Jahren gekauft hatte, aber nie benutzt. Ich verwende nun die schwarze Jobo Dose 160/16D daraus. Funktioniert noch wunderbar...

Grüsse Christian


"Niemand wird eure Bilder so mögen wie ihr selbst." Diane Arbus
nach oben springen

#6

RE: diverse Flecken am Negativrand

in Dunkelkammer & Entwicklung 30.07.2007 18:07
von Grisu • Admin | 9.337 Beiträge

Moin,

Ich gebe Henning recht, für mich sehen die Streifen aus wie Wasser- oder Kalkflecken, habe ich auch gelegentlich, obwohl ich immer ein Netzmittel (von Amaloco) nutze. Ist etwas nervig, fällt bei mir aber nur beim Scannen auf, bei Abzügen sind hier die Streifen zum Glück nicht zu sehen...

Gruß
Sven




-----------------------------------------------
Meine Homepage: http://www.glamorous-pictures.de - Galerie, Erfahrungsberichte, Tutorials und Fotoliteratur


Meine Handwerkszeuge: EOS 5D, EOS 5D MK II, EF 24-105/4 L IS USM, EF 70-200/2.8 L USM, EF 50/1.8 II, Cosina AF 19-35/3.5-4.5 Digital, Sigma 12-24 F4.5-5.6 II DG HSM; Canon PowerShot SX50 HS; Yongnuo YN-568 EX II, YN-622C; Panasonic Lumix DMC-G6, Lumix Vario 14-42/3.5-5.6 asph./Mega O.I.S., LUMIX G VARIO 45-150mm / F4.0-5.6 ASPH MEGA O.I.S.
nach oben springen

#7

RE: diverse Flecken am Negativrand

in Dunkelkammer & Entwicklung 30.07.2007 20:59
von Niko • Mitglied | 1.049 Beiträge

Milchigweiße nicht entfernbare Flecken bei Rollfilmen stammen ziemlich sicher von aufeinanderliegenden Filmbahnen in der Dose. Rollfilme sind ja ein klein bisschen widerspenstig beim Einspulen, es kommt vor, dass sie knicken oder sich wenn man sie nacheinander einspult und Spiralen mit engem Abstand (bspw. 1000er Jobos) nimmt teilweise überlagern. An den Stellen, wo die Filmbahnen aufeinanderliegen, fehlt dann der Kontakt zu den Chemikalien. Es bleiben milchigweiße Flecken zurück.

Gruß
Niko


---
In der räumlichen Askese zeigt sich das Wesen des Sammlers.


nach oben springen






______________________________________________________________________________

das hobbyphoto-forum ist seit dem 14.01.2006 online

flickr online | Forenuser - Die Foren Suchmaschine | Bilder verkleinern | Bilder hochladen








Besucher
0 Mitglieder und 13 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Ela 295
Forum Statistiken
Das Forum hat 13099 Themen und 131153 Beiträge.

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de