#1

Petri 7s

in Kameratechnik, Objektive, Blitzgeräte 27.01.2012 00:21
von Gelöschtes Mitglied
avatar

Hallo

Gerade eben kam die Petri 7s mit DHL an. Habs sie aus der Bucht gefischt für 9,- Teuronen + Versand.
Sie funktioniert noch. Ob dann wirklich alles genau funzt wird der erste Film zeigen.

Aber eine Frage hätte ich zur Petri 7s. Wenn ich den Transporthebel bedienen dann "Klockt" das aber ganz schön in der Kamera.
Ist das "normal" bei der Petri 7s?

Werd mal gleich einen Film rein legen und los

Gruß KLaus


nach oben springen

#2

RE: Petri 7s

in Kameratechnik, Objektive, Blitzgeräte 27.01.2012 03:21
von Dirk • Mitglied | 388 Beiträge

Hallo Klaus,

hier im Rangefinderforum reden manche vom "Klock", scheint wohl normal zu sein.

http://www.rangefinderforum.com/forums/s...ead.php?t=47037

VG
Dirk


"I had 4 biscuits and then I ate one. Then I only had 3!"


nach oben springen

#3

RE: Petri 7s

in Kameratechnik, Objektive, Blitzgeräte 27.01.2012 06:20
von Gelöschtes Mitglied
avatar

@dirk
Danke für den Link. Hab gerade auch was gefunden.

http://www.wanderlinse.de/pages/fotos-pe...bilder-2010.php

scheint also so zu sein das die Petri 7s solche Geräusche macht.

Gruß KLaus


nach oben springen

#4

RE: Petri 7s

in Kameratechnik, Objektive, Blitzgeräte 04.02.2012 00:05
von Gelöschtes Mitglied
avatar

Hallo

heute waren die Bilder vom Testfilm von Petri 7s da. Sie funktioniert also noch gut. Die Schärfe des 1,8 f Objektivs ist ok.
An das Geräusch das sie macht wenn man den Film weiter transportiert muß ich mich allerdings noch gewöhnen
gruß KLaus


nach oben springen






______________________________________________________________________________

das hobbyphoto-forum ist seit dem 14.01.2006 online

flickr online | Forenuser - Die Foren Suchmaschine | Bilder verkleinern | Bilder hochladen








Besucher
0 Mitglieder und 3 Gäste sind Online

Forum Statistiken
Das Forum hat 13099 Themen und 131153 Beiträge.

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de